DataTypeParameterDataType
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public DataType DataType { get; set; }
Public Property DataType As DataType
Get
Set
public:
property DataType DataType {
DataType get ();
void set (DataType value);
}
member DataType : DataType with get, set
Property Value
DataType
See Also