PropertyEntryChildTypes
Property
|
Namespace: Bricscad.Opm
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public List<int> ChildTypes { get; set; }
Public Property ChildTypes As List(Of Integer)
Get
Set
public:
property List<int>^ ChildTypes {
List<int>^ get ();
void set (List<int>^ value);
}
member ChildTypes : List<int> with get, set
Property Value
ListInt32
See Also