AcadTableClassSetRowHeight Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual void SetRowHeight(
int row,
double Height
)
Public Overridable Sub SetRowHeight (
row As Integer,
Height As Double
)
public:
virtual void SetRowHeight(
[InAttribute] int row,
[InAttribute] double Height
)
abstract SetRowHeight :
row : int *
Height : float -> unit
override SetRowHeight :
row : int *
Height : float -> unit
Parameters
- row Int32
-
- Height Double
-
Implements
IAcadTableSetRowHeight(Int32,
Double)
See Also