DictionaryIsFixedSize Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
protected virtual bool IsFixedSize { get; }
Protected Overridable ReadOnly Property IsFixedSize As Boolean
Get
protected:
virtual property bool IsFixedSize {
bool get ();
}
abstract IsFixedSize : bool with get
override IsFixedSize : bool with get
Property Value
Boolean
Implements
IDictionaryIsFixedSize
See Also