EditorGetLispSymbol Method
|
Namespace: Bricscad.Global
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static ResultBuffer GetLispSymbol(
string lispVar
)
Public Shared Function GetLispSymbol (
lispVar As String
) As ResultBuffer
public:
static ResultBuffer^ GetLispSymbol(
String^ lispVar
)
static member GetLispSymbol :
lispVar : string -> ResultBuffer
Parameters
- lispVar String
-
Return Value
ResultBuffer
See Also