ClientExtensionbeginPropertiesUpdate
Method
|
Namespace: Bricscad.Opm
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public virtual void beginPropertiesUpdate(
ObjectIdCollection selectionSet
)
Public Overridable Sub beginPropertiesUpdate (
selectionSet As ObjectIdCollection
)
public:
virtual void beginPropertiesUpdate(
ObjectIdCollection^ selectionSet
)
abstract beginPropertiesUpdate :
selectionSet : ObjectIdCollection -> unit
override beginPropertiesUpdate :
selectionSet : ObjectIdCollection -> unit
Parameters
- selectionSet ObjectIdCollection
-
See Also