AcadTableStyleClassGetIsCellStyleInUse
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool GetIsCellStyleInUse(
string pszCellStyle
)
Public Overridable Function GetIsCellStyleInUse (
pszCellStyle As String
) As Boolean
public:
virtual bool GetIsCellStyleInUse(
[InAttribute] String^ pszCellStyle
)
abstract GetIsCellStyleInUse :
pszCellStyle : string -> bool
override GetIsCellStyleInUse :
pszCellStyle : string -> bool
Parameters
- pszCellStyle String
-
Return Value
Boolean
Implements
IAcadTableStyleGetIsCellStyleInUse(String)
See Also