LabelStyleBlockAttachment
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public BlockAttachment Attachment { get; set; }
Public Property Attachment As BlockAttachment
Get
Set
public:
property BlockAttachment Attachment {
BlockAttachment get ();
void set (BlockAttachment value);
}
member Attachment : BlockAttachment with get, set
Property Value
BlockAttachment
See Also