LabelStyleTextTextAttachment Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public AttachmentPoint TextAttachment { get; set; }
Public Property TextAttachment As AttachmentPoint
Get
Set
public:
property AttachmentPoint TextAttachment {
AttachmentPoint get ();
void set (AttachmentPoint value);
}
member TextAttachment : AttachmentPoint with get, set
Property Value
AttachmentPoint
See Also