AcadSectionClassIndicatorTransparency Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int IndicatorTransparency { get; set; }
Public Overridable Property IndicatorTransparency As Integer
Get
Set
public:
virtual property int IndicatorTransparency {
int get ();
void set (int value);
}
abstract IndicatorTransparency : int with get, set
override IndicatorTransparency : int with get, set
Property Value
Int32
Implements
IAcadSectionIndicatorTransparency
See Also