AcadDwfUnderlayClassIAcadDwfUnderlay_Document
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual Object IAcadDwfUnderlay_Document { get; }
Public Overridable ReadOnly Property IAcadDwfUnderlay_Document As Object
Get
public:
virtual property Object^ IAcadDwfUnderlay_Document {
Object^ get ();
}
abstract IAcadDwfUnderlay_Document : Object with get
override IAcadDwfUnderlay_Document : Object with get
Property Value
Object
Implements
IAcadDwfUnderlayDocument
See Also