AcadPolygonMeshClassType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcPolymeshType Type { get; set; }
Public Overridable Property Type As AcPolymeshType
Get
Set
public:
virtual property AcPolymeshType Type {
AcPolymeshType get ();
void set (AcPolymeshType value);
}
abstract Type : AcPolymeshType with get, set
override Type : AcPolymeshType with get, set
Property Value
AcPolymeshType
Implements
IAcadPolygonMeshType
See Also