AcadMLeaderClassContentBlockType Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcPredefBlockType ContentBlockType { get; set; }
Public Overridable Property ContentBlockType As AcPredefBlockType
Get
Set
public:
virtual property AcPredefBlockType ContentBlockType {
AcPredefBlockType get ();
void set (AcPredefBlockType value);
}
abstract ContentBlockType : AcPredefBlockType with get, set
override ContentBlockType : AcPredefBlockType with get, set
Property Value
AcPredefBlockType
Implements
IAcadMLeaderContentBlockType
See Also