BIMAttributeSetAddBimType Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static BimResStatus AddBimType(
string attributeSetName,
string bimType
)
Public Shared Function AddBimType (
attributeSetName As String,
bimType As String
) As BimResStatus
public:
static BimResStatus AddBimType(
String^ attributeSetName,
String^ bimType
)
static member AddBimType :
attributeSetName : string *
bimType : string -> BimResStatus
Parameters
- attributeSetName String
-
- bimType String
-
Return Value
BimResStatus
See Also