Reads a byte at current position of a file
pointer.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public override byte Read()
Public Overrides Function Read As Byte
public:
virtual unsigned char Read() override
abstract Read : unit -> byte
override Read : unit -> byte
Return Value
Byte
Byte that is read.
See Also