OdaBlockClassisDependent
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool isDependent { get; }
Public Overridable ReadOnly Property isDependent As Boolean
Get
public:
virtual property bool isDependent {
bool get ();
}
abstract isDependent : bool with get
override isDependent : bool with get
Property Value
Boolean
Implements
IOdaBlockisDependent
See Also