ExtensionManagerExpandCategory Method
|
Namespace: Bricscad.Opm
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static void ExpandCategory(
string catName,
bool expand
)
Public Shared Sub ExpandCategory (
catName As String,
expand As Boolean
)
public:
static void ExpandCategory(
[InAttribute] String^ catName,
bool expand
)
static member ExpandCategory :
catName : string *
expand : bool -> unit
Parameters
- catName String
-
- expand Boolean
-
See Also