Property that represents Int16 value.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public short Int16 { get; set; }
Public Property Int16 As Short
Get
Set
public:
property short Int16 {
short get ();
void set (short value);
}
member Int16 : int16 with get, set
Property Value
Int16
See Also