AcadMLeaderStyleClassBlockConnectionType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcBlockConnectionType BlockConnectionType { get; set; }
Public Overridable Property BlockConnectionType As AcBlockConnectionType
Get
Set
public:
virtual property AcBlockConnectionType BlockConnectionType {
AcBlockConnectionType get ();
void set (AcBlockConnectionType value);
}
abstract BlockConnectionType : AcBlockConnectionType with get, set
override BlockConnectionType : AcBlockConnectionType with get, set
Property Value
AcBlockConnectionType
Implements
IAcadMLeaderStyleBlockConnectionType
See Also