AcadMLeaderStyleClassEnableBlockRotation
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool EnableBlockRotation { get; set; }
Public Overridable Property EnableBlockRotation As Boolean
Get
Set
public:
virtual property bool EnableBlockRotation {
bool get ();
void set (bool value);
}
abstract EnableBlockRotation : bool with get, set
override EnableBlockRotation : bool with get, set
Property Value
Boolean
Implements
IAcadMLeaderStyleEnableBlockRotation
See Also