AcSmEnumPropertyClassNext
Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
public virtual void Next(
out string propname,
out AcSmCustomPropertyValue ppValue
)
Public Overridable Sub Next (
<OutAttribute> ByRef propname As String,
<OutAttribute> ByRef ppValue As AcSmCustomPropertyValue
)
public:
virtual void Next(
[OutAttribute] String^% propname,
[OutAttribute] AcSmCustomPropertyValue^% ppValue
)
abstract Next :
propname : string byref *
ppValue : AcSmCustomPropertyValue byref -> unit
override Next :
propname : string byref *
ppValue : AcSmCustomPropertyValue byref -> unit
Parameters
- propname String
-
- ppValue AcSmCustomPropertyValue
-
Implements
IAcSmEnumPropertyNext(String,
AcSmCustomPropertyValue)
See Also