mDwfExportParamsMaxPointsInPolygon
Property
|
This property represents the maximum number of
points in a polygon.
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public uint MaxPointsInPolygon { get; set; }
Public Property MaxPointsInPolygon As UInteger
Get
Set
public:
property unsigned int MaxPointsInPolygon {
unsigned int get ();
void set (unsigned int value);
}
member MaxPointsInPolygon : uint32 with get, set
Property Value
UInt32
See Also