AcadPlotConfigurationClassSetWindowToPlot
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual void SetWindowToPlot(
Object LowerLeft,
Object UpperRight
)
Public Overridable Sub SetWindowToPlot (
LowerLeft As Object,
UpperRight As Object
)
public:
virtual void SetWindowToPlot(
[InAttribute] Object^ LowerLeft,
[InAttribute] Object^ UpperRight
)
abstract SetWindowToPlot :
LowerLeft : Object *
UpperRight : Object -> unit
override SetWindowToPlot :
LowerLeft : Object *
UpperRight : Object -> unit
Parameters
- LowerLeft Object
-
- UpperRight Object
-
Implements
IAcadPlotConfigurationSetWindowToPlot(Object,
Object)
See Also