AcSmDatabaseClassSetFileName Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
public virtual void SetFileName(
string newVal
)
Public Overridable Sub SetFileName (
newVal As String
)
public:
virtual void SetFileName(
[InAttribute] String^ newVal
)
abstract SetFileName :
newVal : string -> unit
override SetFileName :
newVal : string -> unit
Parameters
- newVal String
-
Implements
IAcSmDatabaseSetFileName(String)
See Also