StreamBufWrite(Byte)
Method
|
Writes the byte to the current position of the
file pointer for this StreamBuf object, and increments the
pointer.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public abstract void Write(
byte value
)
Public MustOverride Sub Write (
value As Byte
)
public:
virtual void Write(
unsigned char value
) abstract
abstract Write :
value : byte -> unit
Parameters
- value Byte
- [in] Value to write.
See Also