AcadTableClassGetCellStyle Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string GetCellStyle(
int nRow,
int nCol
)
Public Overridable Function GetCellStyle (
nRow As Integer,
nCol As Integer
) As String
public:
virtual String^ GetCellStyle(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract GetCellStyle :
nRow : int *
nCol : int -> string
override GetCellStyle :
nRow : int *
nCol : int -> string
Parameters
- nRow Int32
-
- nCol Int32
-
Return Value
String
Implements
IAcadTableGetCellStyle(Int32,
Int32)
See Also