AcadSplineClassNumberOfFitPoints
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int NumberOfFitPoints { get; }
Public Overridable ReadOnly Property NumberOfFitPoints As Integer
Get
public:
virtual property int NumberOfFitPoints {
int get ();
}
abstract NumberOfFitPoints : int with get
override NumberOfFitPoints : int with get
Property Value
Int32
Implements
IOdaSplineNumberOfFitPoints
See Also