MemoryStreamBufLength Property
|
This property represents the length in bytes
of the file associated with this stream buffer.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public override ulong Length { get; }
Public Overrides ReadOnly Property Length As ULong
Get
public:
virtual property unsigned long long Length {
unsigned long long get () override;
}
abstract Length : uint64 with get
override Length : uint64 with get
Property Value
UInt64
See Also