FileStreamBufRewind Method
|
Sets the current position of the file pointer
for this stream buffer to zero.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public override void Rewind()
Public Overrides Sub Rewind
public:
virtual void Rewind() override
abstract Rewind : unit -> unit
override Rewind : unit -> unit
See Also