ObjectErasedEventArgsErased Property
|
Property that indicates whether the object is
erased or unerased.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public bool Erased { get; }
Public ReadOnly Property Erased As Boolean
Get
public:
property bool Erased {
bool get ();
}
member Erased : bool with get
Property Value
Boolean
See Also