PointOnSurfaceGetNormal
Method
|
Returns the normal to the surface at the point
corresponding to the parameter. Currently not implemented.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public Vector3d GetNormal()
Public Function GetNormal As Vector3d
public:
Vector3d GetNormal()
member GetNormal : unit -> Vector3d
Return Value
Vector3d
See Also