FileDependencyManagerIteratorNext
Property
|
Property that represents the index of the next
entry in the .dwg section of the File Dependency List. The returned
value may be used in the getEntry() and
eraseEntry() methods.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public int IteratorNext { get; }
Public ReadOnly Property IteratorNext As Integer
Get
public:
property int IteratorNext {
int get ();
}
member IteratorNext : int with get
Property Value
Int32
See Also