LabelStyleTextTextLineWeight Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public LineWeight TextLineWeight { get; set; }
Public Property TextLineWeight As LineWeight
Get
Set
public:
property LineWeight TextLineWeight {
LineWeight get ();
void set (LineWeight value);
}
member TextLineWeight : LineWeight with get, set
Property Value
LineWeight
See Also