AcadTableClassInsertRows
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual void InsertRows(
int row,
double Height,
int Rows
)
Public Overridable Sub InsertRows (
row As Integer,
Height As Double,
Rows As Integer
)
public:
virtual void InsertRows(
[InAttribute] int row,
[InAttribute] double Height,
[InAttribute] int Rows
)
abstract InsertRows :
row : int *
Height : float *
Rows : int -> unit
override InsertRows :
row : int *
Height : float *
Rows : int -> unit
Parameters
- row Int32
-
- Height Double
-
- Rows Int32
-
Implements
IAcadTableInsertRows(Int32, Double,
Int32)
See Also