AcadMTextClassAttachmentPoint Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcAttachmentPoint AttachmentPoint { get; set; }
Public Overridable Property AttachmentPoint As AcAttachmentPoint
Get
Set
public:
virtual property AcAttachmentPoint AttachmentPoint {
AcAttachmentPoint get ();
void set (AcAttachmentPoint value);
}
abstract AttachmentPoint : AcAttachmentPoint with get, set
override AttachmentPoint : AcAttachmentPoint with get, set
Property Value
AcAttachmentPoint
Implements
IAcadMTextAttachmentPoint
See Also