PropertyEntryCategoryId
Property
|
Namespace: Bricscad.Opm
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public int CategoryId { get; set; }
Public Property CategoryId As Integer
Get
Set
public:
property int CategoryId {
int get ();
void set (int value);
}
member CategoryId : int with get, set
Property Value
Int32
See Also