OdaLightClassWebFile
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string WebFile { get; set; }
Public Overridable Property WebFile As String
Get
Set
public:
virtual property String^ WebFile {
String^ get ();
void set (String^ value);
}
abstract WebFile : string with get, set
override WebFile : string with get, set
Property Value
String
Implements
IOdaLightWebFile
See Also