AcadDatabasePreferencesClassLineWeightDisplay Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool LineWeightDisplay { get; set; }
Public Overridable Property LineWeightDisplay As Boolean
Get
Set
public:
virtual property bool LineWeightDisplay {
bool get ();
void set (bool value);
}
abstract LineWeightDisplay : bool with get, set
override LineWeightDisplay : bool with get, set
Property Value
Boolean
Implements
IAcadDatabasePreferencesLineWeightDisplay
See Also