AcadMLeaderStyleClassEnableDogleg Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool EnableDogleg { get; set; }
Public Overridable Property EnableDogleg As Boolean
Get
Set
public:
virtual property bool EnableDogleg {
bool get ();
void set (bool value);
}
abstract EnableDogleg : bool with get, set
override EnableDogleg : bool with get, set
Property Value
Boolean
Implements
IAcadMLeaderStyleEnableDogleg
See Also