Export_ImportExportBitmap
Method
|
Exports image from the specified graphics
device to a bitmap.
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public static void ExportBitmap(
Device dev,
string fileName
)
Public Shared Sub ExportBitmap (
dev As Device,
fileName As String
)
public:
static void ExportBitmap(
Device^ dev,
String^ fileName
)
static member ExportBitmap :
dev : Device *
fileName : string -> unit
Parameters
- dev Device
- [in] Graphics device.
- fileName String
- [in] File name of the exported bitmap.
See Also