DocumentCollectionGetPendingDocumentForSwitch
Method
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public Tuple<bool, Document> GetPendingDocumentForSwitch()
Public Function GetPendingDocumentForSwitch As Tuple(Of Boolean, Document)
public:
Tuple<bool, Document^>^ GetPendingDocumentForSwitch()
member GetPendingDocumentForSwitch : unit -> Tuple<bool, Document>
Return Value
TupleBoolean,
Document
See Also