IMenuItemChecked
Property
|
Property that indicates whether the menu item
is checked.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
bool Checked { get; set; }
Property Checked As Boolean
Get
Set
property bool Checked {
bool get ();
void set (bool value);
}
abstract Checked : bool with get, set
Property Value
Boolean
See Also