AcadLayoutClassPlotWithPlotStyles
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool PlotWithPlotStyles { get; set; }
Public Overridable Property PlotWithPlotStyles As Boolean
Get
Set
public:
virtual property bool PlotWithPlotStyles {
bool get ();
void set (bool value);
}
abstract PlotWithPlotStyles : bool with get, set
override PlotWithPlotStyles : bool with get, set
Property Value
Boolean
Implements
IAcadLayoutPlotWithPlotStyles
See Also