AcadLayoutClassStandardScale
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcPlotScale StandardScale { get; set; }
Public Overridable Property StandardScale As AcPlotScale
Get
Set
public:
virtual property AcPlotScale StandardScale {
AcPlotScale get ();
void set (AcPlotScale value);
}
abstract StandardScale : AcPlotScale with get, set
override StandardScale : AcPlotScale with get, set
Property Value
AcPlotScale
Implements
IAcadLayoutStandardScale
See Also