BIMAttributeSetGetLabel
Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static string GetLabel(
string attributeSetName,
Database database
)
Public Shared Function GetLabel (
attributeSetName As String,
database As Database
) As String
public:
static String^ GetLabel(
String^ attributeSetName,
Database^ database
)
static member GetLabel :
attributeSetName : string *
database : Database -> string
Parameters
- attributeSetName String
-
- database Database
-
Return Value
String
See Also