Acad3DSolidClassSolidType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string SolidType { get; }
Public Overridable ReadOnly Property SolidType As String
Get
public:
virtual property String^ SolidType {
String^ get ();
}
abstract SolidType : string with get
override SolidType : string with get
Property Value
String
Implements
IAcad3DSolidSolidType
See Also