AcadSectionTypeSettingsClassForegroundLinesLayer
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string ForegroundLinesLayer { get; set; }
Public Overridable Property ForegroundLinesLayer As String
Get
Set
public:
virtual property String^ ForegroundLinesLayer {
String^ get ();
void set (String^ value);
}
abstract ForegroundLinesLayer : string with get, set
override ForegroundLinesLayer : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettings2ForegroundLinesLayer
See Also