DBDictionaryEntry
Conversion (DBDictionaryEntry to
DictionaryEntry)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public static explicit operator DictionaryEntry (
DBDictionaryEntry entry
)
Public Shared Narrowing Operator CType (
entry As DBDictionaryEntry
) As DictionaryEntry
static explicit operator DictionaryEntry (
DBDictionaryEntry entry
)
F# does not support the declaration of new casting operators.
Parameters
- entry DBDictionaryEntry
-
Return Value
DictionaryEntry
See Also