DictionaryIsCaseSensitive Property
|
Property that indicates whether the keywords
of the dictionary object are case-sensitive.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual bool IsCaseSensitive { get; }
Public Overridable ReadOnly Property IsCaseSensitive As Boolean
Get
public:
virtual property bool IsCaseSensitive {
bool get ();
}
abstract IsCaseSensitive : bool with get
override IsCaseSensitive : bool with get
Property Value
Boolean
See Also