mDwfExportParamsForceInitialViewToExtents
Property
|
This property indicates whether to force the
initial view to extents.
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public bool ForceInitialViewToExtents { get; set; }
Public Property ForceInitialViewToExtents As Boolean
Get
Set
public:
property bool ForceInitialViewToExtents {
bool get ();
void set (bool value);
}
member ForceInitialViewToExtents : bool with get, set
Property Value
Boolean
See Also